Wrong message in new attribute dialog

I’m not sure if this is the right place to report bugs. I’m trying out the JMix preview and I found an error. In the DENY cascade option, the message should be inverted:


Thanks for reporting this problem.
Similar bug has been recently fixed in CUBA Studio, but wasn’t fixed in Jmix Studio yet: https://youtrack.cuba-platform.com/issue/STUDIO-9050