Reports DOCX template issue

Hello, i’m creating a report with a DOCX template, but every time i write ###band=mySampleBand i get a # symbol in a top-left cell of a table. is there a way to fix it?

Hi,

According to the documentation you have to use two # symbols.

1 Like

My bad, sorry. any ideas about my second recent topic? Can't see any browse screens for entities when adding report parameter